Package profile
cookies
- Summary: Friendlier RFC 6265-compliant cookie parser/renderer
- Author: Sasha Hart
- License: MIT License
- Homepage: https://github.com/sashahart/cookies
- Source: https://github.com/sashahart/cookies
- Number of releases: 6
- First release: 0.9.0 on 2012-03-17
- Latest release: 2.2.1 on 2014-09-27
- Latest release size: 43.4 KB (pure Python wheel)
Dependencies
Cookies has no dependency.Similar packages
- myst-parserAn extended [CommonMark](https://spec.commonmark.org/) compliant parser,
- icalendarRFC 5545 compatible parser and generator of iCalendar files
- mistuneA sane and fast Markdown parser with useful plugins and renderers
- uritemplateImplementation of RFC 6570 URI Templates
- tinyhtml5HTML parser based on the WHATWG HTML specification
- html5libHTML parser based on the WHATWG HTML specification
- pyrfc3339Generate and parse RFC 3339 timestamps